Aplicaciones

Sony presenta las comunidades de PS4 para Android con PlayStation Communities

Las comunidades de PlayStation 4 llegan a Android con la app PlayStation Communities. Encuentra amigos y habla de tus videojuegos preferidos.

30 noviembre, 2016 09:28

Sony lanza aplicación de las comunidades de PlayStation 4, el espacio de la consola en el que encontrar nuevos amigos y entablar conversación en torno a los videojuegos. Gracias a la app no necesitarás conectarte a la consola para descubrir las novedades en el foro: tendrás todos los mensajes accesibles en el móvil.

PlayStation Communities es una nueva aplicación Android que da acceso desde cualquier parte y lugar a las comunidades de PlayStation 4. Es universal y válida para cualquier móvil Android, no como la app de control para la PS4. Así que, si tienes una consola y sueles mantener conversaciones en las comunidades, ahora tienes una forma mucho más cómoda.

Conversa sobre tus juegos favoritos y descubre encuentros online

PlayStation Communities abre las puertas a muchas maneras de expandir la diversión de los videojuegos. Igual que ya no nos conformamos con jugar, y buscamos nuevas experiencias conectando con otras personas, la app favorece que hagamos un mejor contacto y de forma más sencilla.

Conversaciones sobre juegos, hacer amigos con los que conectar a través de nuestra cuenta de PlayStation Network, encontrar partidas online a las que podremos unirnos si tenemos una cuenta PS+… Todo desde el móvil. Y con un diseño para la app que favorece su uso: temas accesibles con los juegos sobre los que se habla, posibilidad de conectar directamente con otros jugadores, notificaciones para enterarnos de todo lo que se cuece en el mundo de PlayStation 4…

Ya puedes descargar la aplicación Android y probarla. Para ello necesitas acceder con tu cuenta de PlayStation Network, nada más. Como es lógico, su descarga es gratuita. Tampoco incluye publicidad de ningún tipo más allá de la implícita de los juegos.

Versión: 18.03.9
Autor: PlayStation Mobile Inc.
Requiere 4.1 y versiones posteriores